Εδώ και δυο-τρεις ημέρες (έχει τύχει και στο παρελθον) δεν μπορώ να κάνω δημοσίευση στο FBook οποιοδήποτε άρθρο/προϊόν της ιστοσελίδας μου. Πατώντας δημοσίευση (με τον έναν ή τον άλλο τρόπο...) δεν μου εμφανίζει τίποτα από τα άρθρα, αλλά μόνον το λογότυπό μου με λινκ απλά το atmi.gr. Αφού κατέβασα του κόσμου τα πρόσθετα κλπ κλπ.... μου είπαν (κάποιοι) πως η αιτία είναι ο σέρβερ μου. Παρακαλώ πείτε μου αν ισχύει κι αν μπορείτε να κάνετε κάτι εσείς. Ευχαριστώalt text

στάλθηκε 25 Αύγ, 01:28

molaitis%40otenet.gr's gravatar image

molaitis
01
ποσοστό αποδοχής: 0%


Καλησπέρα, το συγκεκριμένο αίτημα που αναφέρεις θα χρειαστεί να ελεγχθεί από την τεχνική ομάδα. Σε περίπτωση που δεν έχεις εξυπηρετηθεί, μπορείς να δημιουργήσει νέο αίτημα από την σελίδα του Support μας και σύντομα ένας τεχνικός θα το ελέγξει και θα σου απαντήσει.

μόνιμο link

απαντήθηκε 31 Οκτ, 14:50

mvoganatsi's gravatar image

mvoganatsi
302
ποσοστό αποδοχής: 0%

επεξεργάστηκε 31 Οκτ, 14:51

Η απάντησή σου
toggle preview



Παρακολούθησε αυτήν την ερώτηση

Μέσω Email:

Μολίς συνδεθείς στο λογαριασμό σου θα μπορείς να κάνεις εγγραφή για να λαμβάνεις ενημερώσεις από εδώ

Με RSS:

Απαντήσεις

Απαντήσεις και Σχόλια

Markdown Basics

  • *italic* or _italic_
  • **bold** ή __bold__
  • link:[text](http://url.com/ "τίτλος ερώτησης")
  • image?![alt text](/path/img.jpg "τίτλος ερώτησης")
  • αριθμημένη λίστα 1. Foo 2. Bar
  • για να αφήσεις μια κενή σειρά απλά πρόσθεσε δύο κενά στο σημείο που θέλεις να προσθέσεις την κενή σειρά.
  • υποστηρίζονται επίσης τα βασικά HTL tags

Ετικέτες ερώτησης:

×20

Η ερώτηση προστέθηκε: 25 Αύγ, 01:28

Η ερώτηση έχει προβληθεί: 173 φορές

Τελευταία ενημέρωση: 31 Οκτ, 14:51

ajax-loader.gif